设为首页收藏本站
美国服务器

IDCTalk主机论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

美国服务器HostEase最佳博客型主机速度超快Arvixe虚拟主机30%超值给力优惠码
Godaddy云主机金牌品质30%优惠链接IXWebHosting主机外贸建站巅峰享受PHP美国空间超高性价比无需备案
ASP美国空间外贸建站首选主机全球最强大的虚拟主机管理面板cPanel聚集美国一线品牌主机十大主机任您选购
查看: 7234|回复: 0

[linux] centos6.4 rhel6.4 scientific linux6.4做服务器常用的库文件明细!

[复制链接]
发表于 2013-6-27 06:17:29 | 显示全部楼层 |阅读模式
Host1Plus主机
这些是小弟总结的库文件!
适合RHEL6.4 CentOS6.4 科学Linux6.4 均为X86的

acl-2.2.49-6.el6.x86_64.rpm
apr-1.3.9-5.el6_2.x86_64.rpm
apr-devel-1.3.9-5.el6_2.x86_64.rpm
apr-util-1.3.9-3.el6_0.1.x86_64.rpm
apr-util-devel-1.3.9-3.el6_0.1.x86_64.rpm
aspell-0.60.6-12.el6.x86_64.rpm
aspell-devel-0.60.6-12.el6.x86_64.rpm
atk-1.28.0-2.el6.x86_64.rpm
atk-devel-1.28.0-2.el6.x86_64.rpm
authconfig-6.1.12-13.el6.x86_64.rpm
authconfig-gtk-6.1.12-13.el6.x86_64.rpm
autocorr-zh-3.4.5.2-16.1.el6_3.noarch.rpm
automake16-1.6.3-18.el6.1.noarch.rpm
b43-fwcutter-012-2.2.el6.x86_64.rpm
b43-openfwwf-5.2-4.el6.noarch.rpm
b43-tools-0-0.4.git20090125.1.el6.x86_64.rpm
binutils-2.20.51.0.2-5.36.el6.x86_64.rpm
binutils-devel-2.20.51.0.2-5.36.el6.x86_64.rpm
bison-2.4.1-5.el6.x86_64.rpm
bison-devel-2.4.1-5.el6.x86_64.rpm
bison-runtime-2.4.1-5.el6.x86_64.rpm
bzip2-1.0.5-7.el6_0.x86_64.rpm
bzip2-devel-1.0.5-7.el6_0.x86_64.rpm
bzip2-libs-1.0.5-7.el6_0.x86_64.rpm
cairo-1.8.8-3.1.el6.x86_64.rpm
cairo-devel-1.8.8-3.1.el6.x86_64.rpm
cairomm-1.8.0-2.1.el6.x86_64.rpm
cairomm-devel-1.8.0-2.1.el6.x86_64.rpm
cifs-utils-4.8.1-18.el6.x86_64.rpm
cmake-2.6.4-5.el6.x86_64.rpm
cmake-gui-2.6.4-5.el6.x86_64.rpm
compat-dapl-1.2.19-2.el6.x86_64.rpm
compat-dapl-devel-1.2.19-2.el6.x86_64.rpm
compat-dapl-static-1.2.19-2.el6.x86_64.rpm
compat-dapl-utils-1.2.19-2.el6.x86_64.rpm
compat-db-4.6.21-15.el6.x86_64.rpm
compat-db42-4.2.52-15.el6.x86_64.rpm
compat-db43-4.3.29-15.el6.x86_64.rpm
compat-expat1-1.95.8-8.el6.x86_64.rpm
compat-gcc-34-3.4.6-19.el6.x86_64.rpm
compat-gcc-34-c++-3.4.6-19.el6.x86_64.rpm
compat-gcc-34-g77-3.4.6-19.el6.x86_64.rpm
compat-glibc-2.5-46.2.x86_64.rpm
compat-glibc-headers-2.5-46.2.x86_64.rpm
compat-libcap1-1.10-1.x86_64.rpm
compat-libf2c-34-3.4.6-19.el6.x86_64.rpm
compat-libgfortran-41-4.1.2-39.el6.x86_64.rpm
compat-libstdc++-33-3.2.3-69.el6.x86_64.rpm
compat-libtermcap-2.0.8-49.el6.x86_64.rpm
control-center-2.28.1-38.el6.x86_64.rpm
control-center-devel-2.28.1-38.el6.x86_64.rpm
control-center-extra-2.28.1-38.el6.x86_64.rpm
control-center-filesystem-2.28.1-38.el6.x86_64.rpm
coreutils-8.4-19.el6.x86_64.rpm
coreutils-libs-8.4-19.el6.x86_64.rpm
cpp-4.4.7-3.el6.x86_64.rpm
curl-7.19.7-35.el6.x86_64.rpm
db4-4.7.25-17.el6.x86_64.rpm
db4-devel-4.7.25-17.el6.x86_64.rpm
db4-devel-static-4.7.25-17.el6.x86_64.rpm
diffutils-2.8.1-28.el6.x86_64.rpm
dosfstools-3.0.9-4.el6.x86_64.rpm
e2fsprogs-1.41.12-14.el6.x86_64.rpm
e2fsprogs-devel-1.41.12-14.el6.x86_64.rpm
e2fsprogs-libs-1.41.12-14.el6.x86_64.rpm
ecryptfs-utils-82-6.el6_1.3.x86_64.rpm
ecryptfs-utils-devel-82-6.el6_1.3.x86_64.rpm
ed-1.1-3.3.el6.x86_64.rpm
elfutils-0.152-1.el6.x86_64.rpm
elfutils-devel-0.152-1.el6.x86_64.rpm
elfutils-devel-static-0.152-1.el6.x86_64.rpm
elfutils-libelf-0.152-1.el6.x86_64.rpm
elfutils-libelf-devel-0.152-1.el6.x86_64.rpm
elfutils-libelf-devel-static-0.152-1.el6.x86_64.rpm
elfutils-libs-0.152-1.el6.x86_64.rpm
expat-2.0.1-11.el6_2.x86_64.rpm
expat-devel-2.0.1-11.el6_2.x86_64.rpm
expect-5.44.1.15-4.el6.x86_64.rpm
expect-devel-5.44.1.15-4.el6.x86_64.rpm
findutils-4.4.2-6.el6.x86_64.rpm
freetype-2.3.11-14.el6_3.1.x86_64.rpm
freetype-demos-2.3.11-14.el6_3.1.x86_64.rpm
freetype-devel-2.3.11-14.el6_3.1.x86_64.rpm
fuse-2.8.3-4.el6.x86_64.rpm
fuse-devel-2.8.3-4.el6.x86_64.rpm
fuse-libs-2.8.3-4.el6.x86_64.rpm
gcc-4.4.7-3.el6.x86_64.rpm
gcc-c++-4.4.7-3.el6.x86_64.rpm
gcc-gfortran-4.4.7-3.el6.x86_64.rpm
gcc-gnat-4.4.7-3.el6.x86_64.rpm
gcc-java-4.4.7-3.el6.x86_64.rpm
gcc-objc++-4.4.7-3.el6.x86_64.rpm
gcc-objc-4.4.7-3.el6.x86_64.rpm
gd-2.0.35-11.el6.x86_64.rpm
gd-devel-2.0.35-11.el6.x86_64.rpm
gd-progs-2.0.35-11.el6.x86_64.rpm
gdb-7.2-60.el6.x86_64.rpm
gdb-gdbserver-7.2-60.el6.x86_64.rpm
gdbm-1.8.0-36.el6.x86_64.rpm
gdbm-devel-1.8.0-36.el6.x86_64.rpm
gfs2-utils-3.0.12.1-49.el6.x86_64.rpm
glade3-3.6.7-2.1.el6.x86_64.rpm
glade3-libgladeui-3.6.7-2.1.el6.x86_64.rpm
glade3-libgladeui-devel-3.6.7-2.1.el6.x86_64.rpm
glib-1.2.10-33.el6.x86_64.rpm
glib-devel-1.2.10-33.el6.x86_64.rpm
glib2-2.22.5-7.el6.x86_64.rpm
glib2-devel-2.22.5-7.el6.x86_64.rpm
glib2-static-2.22.5-7.el6.x86_64.rpm
glibc-2.12-1.107.el6.x86_64.rpm
glibc-common-2.12-1.107.el6.x86_64.rpm
glibc-devel-2.12-1.107.el6.x86_64.rpm
glibc-headers-2.12-1.107.el6.x86_64.rpm
glibc-utils-2.12-1.107.el6.x86_64.rpm
glibmm24-2.22.1-1.el6.x86_64.rpm
glibmm24-devel-2.22.1-1.el6.x86_64.rpm
glibmm24-doc-2.22.1-1.el6.x86_64.rpm
gmp-4.3.1-7.el6_2.2.x86_64.rpm
gmp-devel-4.3.1-7.el6_2.2.x86_64.rpm
gmp-static-4.3.1-7.el6_2.2.x86_64.rpm
gpm-1.20.6-12.el6.x86_64.rpm
gpm-devel-1.20.6-12.el6.x86_64.rpm
gpm-libs-1.20.6-12.el6.x86_64.rpm
gpm-static-1.20.6-12.el6.x86_64.rpm
gsl-1.13-1.el6.x86_64.rpm
gsl-devel-1.13-1.el6.x86_64.rpm
gsl-static-1.13-1.el6.x86_64.rpm
gtk2-2.18.9-12.el6.x86_64.rpm
gtk2-devel-2.18.9-12.el6.x86_64.rpm
gtk2-devel-docs-2.18.9-12.el6.x86_64.rpm
gtk2-engines-2.18.4-5.el6.x86_64.rpm
gtk2-engines-devel-2.18.4-5.el6.x86_64.rpm
gtk2-immodule-xim-2.18.9-12.el6.x86_64.rpm
gtk2-immodules-2.18.9-12.el6.x86_64.rpm
gvfs-1.4.3-15.el6.x86_64.rpm
gvfs-afc-1.4.3-15.el6.x86_64.rpm
gvfs-archive-1.4.3-15.el6.x86_64.rpm
gvfs-devel-1.4.3-15.el6.x86_64.rpm
gvfs-fuse-1.4.3-15.el6.x86_64.rpm
gvfs-gphoto2-1.4.3-15.el6.x86_64.rpm
gvfs-obexftp-1.4.3-15.el6.x86_64.rpm
imake-1.0.2-11.el6.x86_64.rpm
krb5-devel-1.9-33.el6_3.2.x86_64.rpm
krb5-libs-1.9-33.el6_3.2.x86_64.rpm
krb5-pkinit-openssl-1.9-33.el6_3.2.x86_64.rpm
libacl-2.2.49-6.el6.x86_64.rpm
libacl-devel-2.2.49-6.el6.x86_64.rpm
libaio-0.3.107-10.el6.x86_64.rpm
libaio-devel-0.3.107-10.el6.x86_64.rpm
libao-0.8.8-7.1.el6.x86_64.rpm
libao-devel-0.8.8-7.1.el6.x86_64.rpm
libarchive-2.8.3-4.el6_2.x86_64.rpm
libarchive-devel-2.8.3-4.el6_2.x86_64.rpm
libart_lgpl-2.3.20-5.1.el6.x86_64.rpm
libart_lgpl-devel-2.3.20-5.1.el6.x86_64.rpm
libassuan-devel-1.0.5-3.el6.x86_64.rpm
libasyncns-0.8-1.1.el6.x86_64.rpm
libasyncns-devel-0.8-1.1.el6.x86_64.rpm
libatasmart-0.17-4.el6_2.x86_64.rpm
libatasmart-devel-0.17-4.el6_2.x86_64.rpm
libatomic_ops-devel-1.2-8.gc.1.el6.x86_64.rpm
libattr-2.4.44-7.el6.x86_64.rpm
libattr-devel-2.4.44-7.el6.x86_64.rpm
libavc1394-0.5.3-9.1.el6.x86_64.rpm
libavc1394-devel-0.5.3-9.1.el6.x86_64.rpm
libbase-1.0.0-3.OOo31.1.el6.x86_64.rpm
libbase-javadoc-1.0.0-3.OOo31.1.el6.noarch.rpm
libblkid-2.17.2-12.9.el6.x86_64.rpm
libblkid-devel-2.17.2-12.9.el6.x86_64.rpm
libbonobo-2.24.2-5.el6.x86_64.rpm
libbonobo-devel-2.24.2-5.el6.x86_64.rpm
libbonoboui-2.24.2-3.el6.x86_64.rpm
libbonoboui-devel-2.24.2-3.el6.x86_64.rpm
libburn-0.7.0-2.el6.x86_64.rpm
libburn-devel-0.7.0-2.el6.x86_64.rpm
libc-client-2007e-11.el6.x86_64.rpm
libc-client-devel-2007e-11.el6.x86_64.rpm
libcacard-0.15.0-2.el6.x86_64.rpm
libcacard-devel-0.15.0-2.el6.x86_64.rpm
libcacard-tools-0.15.0-2.el6.x86_64.rpm
libcanberra-0.22-1.el6.x86_64.rpm
libcanberra-devel-0.22-1.el6.x86_64.rpm
libcanberra-gtk2-0.22-1.el6.x86_64.rpm
libcap-2.16-5.5.el6.x86_64.rpm
libcap-devel-2.16-5.5.el6.x86_64.rpm
libcap-ng-0.6.4-3.el6_0.1.x86_64.rpm
libcap-ng-devel-0.6.4-3.el6_0.1.x86_64.rpm
libcap-ng-python-0.6.4-3.el6_0.1.x86_64.rpm
libcap-ng-utils-0.6.4-3.el6_0.1.x86_64.rpm
libcdio-0.81-3.1.el6.x86_64.rpm
libcdio-devel-0.81-3.1.el6.x86_64.rpm
libcgroup-0.37-7.el6.x86_64.rpm
libcgroup-devel-0.37-7.el6.x86_64.rpm
libcgroup-pam-0.37-7.el6.x86_64.rpm
libchewing-0.3.2-27.el6.x86_64.rpm
libchewing-devel-0.3.2-27.el6.x86_64.rpm
libcmpiCppImpl0-2.0.1-5.el6.x86_64.rpm
libcmpiutil-0.5.6-1.el6.x86_64.rpm
libcmpiutil-devel-0.5.6-1.el6.x86_64.rpm
libcollection-0.6.0-9.el6.x86_64.rpm
libcollection-devel-0.6.0-9.el6.x86_64.rpm
libcom_err-1.41.12-14.el6.x86_64.rpm
libcom_err-devel-1.41.12-14.el6.x86_64.rpm
libconfig-1.3.2-1.1.el6.x86_64.rpm
libconfig-devel-1.3.2-1.1.el6.x86_64.rpm
libcroco-0.6.2-5.el6.x86_64.rpm
libcroco-devel-0.6.2-5.el6.x86_64.rpm
libcurl-7.19.7-35.el6.x86_64.rpm
libcurl-devel-7.19.7-35.el6.x86_64.rpm
libcxgb3-1.3.1-1.el6.x86_64.rpm
libcxgb3-static-1.3.1-1.el6.x86_64.rpm
libcxgb4-1.2.0-1.el6.x86_64.rpm
libcxgb4-static-1.2.0-1.el6.x86_64.rpm
libdaemon-0.14-1.el6.x86_64.rpm
libdaemon-devel-0.14-1.el6.x86_64.rpm
libdbi-0.8.3-4.el6.x86_64.rpm
libdbi-dbd-mysql-0.8.3-5.1.el6.x86_64.rpm
libdbi-dbd-pgsql-0.8.3-5.1.el6.x86_64.rpm
libdbi-dbd-sqlite-0.8.3-5.1.el6.x86_64.rpm
libdbi-devel-0.8.3-4.el6.x86_64.rpm
libdbi-drivers-0.8.3-5.1.el6.x86_64.rpm
libdc1394-2.1.2-3.4.el6.x86_64.rpm
libdc1394-devel-2.1.2-3.4.el6.x86_64.rpm
libdc1394-docs-2.1.2-3.4.el6.x86_64.rpm
libdc1394-tools-2.1.2-3.4.el6.x86_64.rpm
libdhash-0.4.2-9.el6.x86_64.rpm
libdhash-devel-0.4.2-9.el6.x86_64.rpm
libdiscid-0.2.2-4.1.el6.x86_64.rpm
libdiscid-devel-0.2.2-4.1.el6.x86_64.rpm
libdmx-1.1.2-2.el6.x86_64.rpm
libdmx-devel-1.1.2-2.el6.x86_64.rpm
libdrm-2.4.39-1.el6.x86_64.rpm
libdrm-devel-2.4.39-1.el6.x86_64.rpm
libdv-1.0.0-8.1.el6.x86_64.rpm
libdv-devel-1.0.0-8.1.el6.x86_64.rpm
libdv-tools-1.0.0-8.1.el6.x86_64.rpm
libdvdread-4.1.4-0.3.svn1183.el6.x86_64.rpm
libdvdread-devel-4.1.4-0.3.svn1183.el6.x86_64.rpm
libEMF-1.0.4-1.el6.x86_64.rpm
libEMF-devel-1.0.4-1.el6.x86_64.rpm
liberation-fonts-common-1.05.1.20090721-5.el6.noarch.rpm
liberation-mono-fonts-1.05.1.20090721-5.el6.noarch.rpm
liberation-sans-fonts-1.05.1.20090721-5.el6.noarch.rpm
liberation-serif-fonts-1.05.1.20090721-5.el6.noarch.rpm
libertas-usb8388-firmware-5.110.22.p23-3.1.el6.noarch.rpm
libesmtp-1.0.4-15.el6.x86_64.rpm
libesmtp-devel-1.0.4-15.el6.x86_64.rpm
libevent-1.4.13-4.el6.x86_64.rpm
libevent-devel-1.4.13-4.el6.x86_64.rpm
libevent-doc-1.4.13-4.el6.noarch.rpm
libevent-headers-1.4.13-4.el6.noarch.rpm
libexif-0.6.21-5.el6_3.x86_64.rpm
libexif-devel-0.6.21-5.el6_3.x86_64.rpm
libffi-3.0.5-3.2.el6.x86_64.rpm
libffi-devel-3.0.5-3.2.el6.x86_64.rpm
libfontenc-1.0.5-2.el6.x86_64.rpm
libfontenc-devel-1.0.5-2.el6.x86_64.rpm
libfonts-1.0.0-3.OOo31.el6.x86_64.rpm
libfonts-javadoc-1.0.0-3.OOo31.el6.noarch.rpm
libformula-0.2.0-3.OOo31.1.el6.x86_64.rpm
libformula-javadoc-0.2.0-3.OOo31.1.el6.noarch.rpm
libfprint-0.1.0-19.pre2.el6.x86_64.rpm
libfprint-devel-0.1.0-19.pre2.el6.x86_64.rpm
libgail-gnome-1.20.1-4.1.el6.x86_64.rpm
libgail-gnome-devel-1.20.1-4.1.el6.x86_64.rpm
libgcc-4.4.7-3.el6.x86_64.rpm
libgcj-4.4.7-3.el6.x86_64.rpm
libgcj-devel-4.4.7-3.el6.x86_64.rpm
libgcj-src-4.4.7-3.el6.x86_64.rpm
libgcrypt-1.4.5-9.el6_2.2.x86_64.rpm
libgcrypt-devel-1.4.5-9.el6_2.2.x86_64.rpm
libgdata-0.5.0-2.el6.x86_64.rpm
libgdata-devel-0.5.0-2.el6.x86_64.rpm
libgfortran-4.4.7-3.el6.x86_64.rpm
libglade2-2.6.4-3.1.el6.x86_64.rpm
libglade2-devel-2.6.4-3.1.el6.x86_64.rpm
libglademm24-2.6.7-3.1.el6.x86_64.rpm
libglademm24-devel-2.6.7-3.1.el6.x86_64.rpm
libgnat-4.4.7-3.el6.x86_64.rpm
libgnat-devel-4.4.7-3.el6.x86_64.rpm
libgnome-2.28.0-11.el6.x86_64.rpm
libgnome-devel-2.28.0-11.el6.x86_64.rpm
libgnomecanvas-2.26.0-4.el6.x86_64.rpm
libgnomecanvas-devel-2.26.0-4.el6.x86_64.rpm
libgnomecanvasmm26-2.26.0-3.el6.x86_64.rpm
libgnomecanvasmm26-devel-2.26.0-3.el6.x86_64.rpm
libgnomecups-0.2.3-9.el6.x86_64.rpm
libgnomecups-devel-0.2.3-9.el6.x86_64.rpm
libgnomekbd-2.28.2-2.el6.x86_64.rpm
libgnomekbd-capplet-2.28.2-2.el6.x86_64.rpm
libgnomekbd-devel-2.28.2-2.el6.x86_64.rpm
libgnomemm26-2.28.0-2.el6.x86_64.rpm
libgnomemm26-devel-2.28.0-2.el6.x86_64.rpm
libgnomeprint22-2.18.6-4.el6.x86_64.rpm
libgnomeprint22-devel-2.18.6-4.el6.x86_64.rpm
libgnomeprintui22-2.18.4-3.el6.x86_64.rpm
libgnomeprintui22-devel-2.18.4-3.el6.x86_64.rpm
libgnomeui-2.24.1-4.el6.x86_64.rpm
libgnomeui-devel-2.24.1-4.el6.x86_64.rpm
libgnomeuimm26-2.28.0-1.el6.x86_64.rpm
libgnomeuimm26-devel-2.28.0-1.el6.x86_64.rpm
libgomp-4.4.7-3.el6.x86_64.rpm
libgpg-error-1.7-4.el6.x86_64.rpm
libgpg-error-devel-1.7-4.el6.x86_64.rpm
libgphoto2-2.4.7-4.el6.x86_64.rpm
libgphoto2-devel-2.4.7-4.el6.x86_64.rpm
libgpod-0.7.2-6.el6.x86_64.rpm
libgpod-devel-0.7.2-6.el6.x86_64.rpm
libgpod-doc-0.7.2-6.el6.noarch.rpm
libgsf-1.14.15-5.el6.x86_64.rpm
libgsf-devel-1.14.15-5.el6.x86_64.rpm
libgsf-gnome-1.14.15-5.el6.x86_64.rpm
libgsf-gnome-devel-1.14.15-5.el6.x86_64.rpm
libgsf-python-1.14.15-5.el6.x86_64.rpm
libgssglue-0.1-11.el6.x86_64.rpm
libgssglue-devel-0.1-11.el6.x86_64.rpm
libgtop2-2.28.0-3.el6.x86_64.rpm
libgtop2-devel-2.28.0-3.el6.x86_64.rpm
libguestfs-1.16.34-2.el6.x86_64.rpm
libguestfs-devel-1.16.34-2.el6.x86_64.rpm
libguestfs-java-1.16.34-2.el6.x86_64.rpm
libguestfs-java-devel-1.16.34-2.el6.x86_64.rpm
libguestfs-javadoc-1.16.34-2.el6.x86_64.rpm
libguestfs-tools-1.16.34-2.el6.x86_64.rpm
libguestfs-tools-c-1.16.34-2.el6.x86_64.rpm
libguestfs-winsupport-1.0-7.el6.x86_64.rpm
libgweather-2.28.0-5.el6.x86_64.rpm
libgweather-devel-2.28.0-5.el6.x86_64.rpm
libgxim-0.3.3-3.1.el6.x86_64.rpm
libgxim-devel-0.3.3-3.1.el6.x86_64.rpm
libhangul-0.0.10-1.el6.x86_64.rpm
libhangul-devel-0.0.10-1.el6.x86_64.rpm
libhbaapi-2.2.6-1.el6.x86_64.rpm
libhbaapi-devel-2.2.6-1.el6.x86_64.rpm
libhbalinux-1.0.14-1.el6.x86_64.rpm
libhbalinux-devel-1.0.14-1.el6.x86_64.rpm
libhugetlbfs-2.12-2.el6.x86_64.rpm
libhugetlbfs-devel-2.12-2.el6.x86_64.rpm
libhugetlbfs-utils-2.12-2.el6.x86_64.rpm
libibcm-1.0.5-3.el6.x86_64.rpm
libibcm-devel-1.0.5-3.el6.x86_64.rpm
libibcm-static-1.0.5-3.el6.x86_64.rpm
libibcommon-1.2.0-3.el6.x86_64.rpm
libibcommon-devel-1.2.0-3.el6.x86_64.rpm
libibcommon-static-1.2.0-3.el6.x86_64.rpm
libibmad-1.3.9-1.el6.x86_64.rpm
libibmad-devel-1.3.9-1.el6.x86_64.rpm
libibmad-static-1.3.9-1.el6.x86_64.rpm
libibumad-1.3.8-1.el6.x86_64.rpm
libibumad-devel-1.3.8-1.el6.x86_64.rpm
libibumad-static-1.3.8-1.el6.x86_64.rpm
libibverbs-1.1.6-5.el6.x86_64.rpm
libibverbs-devel-1.1.6-5.el6.x86_64.rpm
libibverbs-devel-static-1.1.6-5.el6.x86_64.rpm
libibverbs-utils-1.1.6-5.el6.x86_64.rpm
libical-0.43-6.el6.x86_64.rpm
libical-devel-0.43-6.el6.x86_64.rpm
libICE-1.0.6-1.el6.x86_64.rpm
libICE-devel-1.0.6-1.el6.x86_64.rpm
libiconv-1.3-6.i586.rpm
libicu-4.2.1-9.1.el6_2.x86_64.rpm
libicu-devel-4.2.1-9.1.el6_2.x86_64.rpm
libicu-doc-4.2.1-9.1.el6_2.noarch.rpm
libid3tag-0.15.1b-11.el6.x86_64.rpm
libid3tag-devel-0.15.1b-11.el6.x86_64.rpm
libIDL-0.8.13-2.1.el6.x86_64.rpm
libIDL-devel-0.8.13-2.1.el6.x86_64.rpm
libidn-1.18-2.el6.x86_64.rpm
libidn-devel-1.18-2.el6.x86_64.rpm
libiec61883-1.2.0-4.el6.x86_64.rpm
libiec61883-devel-1.2.0-4.el6.x86_64.rpm
libiec61883-utils-1.2.0-4.el6.x86_64.rpm
libieee1284-0.2.11-9.el6.x86_64.rpm
libieee1284-devel-0.2.11-9.el6.x86_64.rpm
libieee1284-python-0.2.11-9.el6.x86_64.rpm
libimobiledevice-0.9.7-4.el6.x86_64.rpm
libimobiledevice-devel-0.9.7-4.el6.x86_64.rpm
libimobiledevice-python-0.9.7-4.el6.x86_64.rpm
libini_config-0.6.1-9.el6.x86_64.rpm
libini_config-devel-0.6.1-9.el6.x86_64.rpm
libipathverbs-1.2-4.el6.x86_64.rpm
libipathverbs-static-1.2-4.el6.x86_64.rpm
libipa_hbac-1.9.2-82.el6.x86_64.rpm
libipa_hbac-devel-1.9.2-82.el6.x86_64.rpm
libipa_hbac-python-1.9.2-82.el6.x86_64.rpm
libiptcdata-1.0.4-2.1.el6.x86_64.rpm
libiptcdata-devel-1.0.4-2.1.el6.x86_64.rpm
libiptcdata-python-1.0.4-2.1.el6.x86_64.rpm
libisofs-0.6.32-1.el6.x86_64.rpm
libisofs-devel-0.6.32-1.el6.x86_64.rpm
libitm-4.7.0-5.1.1.el6.x86_64.rpm
libjpeg-6b-46.el6.x86_64.rpm
libjpeg-devel-6b-46.el6.x86_64.rpm
libjpeg-static-6b-46.el6.x86_64.rpm
libjpeg-turbo-1.2.1-1.el6.x86_64.rpm
libjpeg-turbo-devel-1.2.1-1.el6.x86_64.rpm
libjpeg-turbo-static-1.2.1-1.el6.x86_64.rpm
libksba-1.0.7-1.el6.x86_64.rpm
libksba-devel-1.0.7-1.el6.x86_64.rpm
liblayout-0.2.9-4.OOo31.el6.x86_64.rpm
liblayout-javadoc-0.2.9-4.OOo31.el6.noarch.rpm
libldb-1.1.13-3.el6.x86_64.rpm
libldb-devel-1.1.13-3.el6.x86_64.rpm
libloader-1.0.0-2.OOo31.1.el6.x86_64.rpm
libloader-javadoc-1.0.0-2.OOo31.1.el6.noarch.rpm
libmalaga-7.12-6.el6.x86_64.rpm
libmatchbox-1.9-6.1.el6.x86_64.rpm
libmatchbox-devel-1.9-6.1.el6.x86_64.rpm
libmcpp-2.7.2-4.1.el6.x86_64.rpm
libmcpp-devel-2.7.2-4.1.el6.x86_64.rpm
libmemcached-0.31-1.1.el6.x86_64.rpm
libmemcached-devel-0.31-1.1.el6.x86_64.rpm
libmlx4-1.0.4-1.el6.x86_64.rpm
libmlx4-static-1.0.4-1.el6.x86_64.rpm
libmng-1.0.10-4.1.el6.x86_64.rpm
libmng-devel-1.0.10-4.1.el6.x86_64.rpm
libmnl-1.0.2-3.el6.x86_64.rpm
libmnl-devel-1.0.2-3.el6.x86_64.rpm
libmpcdec-1.2.6-6.1.el6.x86_64.rpm
libmpcdec-devel-1.2.6-6.1.el6.x86_64.rpm
libmsn-4.0-0.15.beta8.1.el6.x86_64.rpm
libmsn-devel-4.0-0.15.beta8.1.el6.x86_64.rpm
libmthca-1.0.6-3.el6.x86_64.rpm
libmthca-static-1.0.6-3.el6.x86_64.rpm
libmtp-1.0.1-2.el6.x86_64.rpm
libmtp-devel-1.0.1-2.el6.x86_64.rpm
libmtp-examples-1.0.1-2.el6.x86_64.rpm
libmudflap-4.4.7-3.el6.x86_64.rpm
libmudflap-devel-4.4.7-3.el6.x86_64.rpm
libmusicbrainz-2.1.5-11.1.el6.x86_64.rpm
libmusicbrainz-devel-2.1.5-11.1.el6.x86_64.rpm
libmusicbrainz3-3.0.2-7.el6.x86_64.rpm
libmusicbrainz3-devel-3.0.2-7.el6.x86_64.rpm
libnes-1.1.3-1.el6.x86_64.rpm
libnes-static-1.1.3-1.el6.x86_64.rpm
libnetfilter_conntrack-0.0.100-2.el6.x86_64.rpm
libnetfilter_conntrack-devel-0.0.100-2.el6.x86_64.rpm
libnfnetlink-1.0.0-1.el6.x86_64.rpm
libnfnetlink-devel-1.0.0-1.el6.x86_64.rpm
libnice-0.0.9-3.el6.x86_64.rpm
libnice-devel-0.0.9-3.el6.x86_64.rpm
libnih-1.0.1-7.el6.x86_64.rpm
libnih-devel-1.0.1-7.el6.x86_64.rpm
libnl-1.1-14.el6.x86_64.rpm
libnl-devel-1.1-14.el6.x86_64.rpm
libnotify-0.5.0-1.el6.x86_64.rpm
libnotify-devel-0.5.0-1.el6.x86_64.rpm
libntlm-1.0-3.el6.x86_64.rpm
libntlm-devel-1.0-3.el6.x86_64.rpm
libobjc-4.4.7-3.el6.x86_64.rpm
libogg-1.1.4-2.1.el6.x86_64.rpm
libogg-devel-1.1.4-2.1.el6.x86_64.rpm
libogg-devel-docs-1.1.4-2.1.el6.noarch.rpm
liboil-0.3.16-4.1.el6.x86_64.rpm
liboil-devel-0.3.16-4.1.el6.x86_64.rpm
libopenraw-0.0.5-4.1.el6.x86_64.rpm
libopenraw-devel-0.0.5-4.1.el6.x86_64.rpm
libopenraw-gnome-0.0.5-4.1.el6.x86_64.rpm
libopenraw-gnome-devel-0.0.5-4.1.el6.x86_64.rpm
libotf-0.9.9-3.1.el6.x86_64.rpm
libotf-devel-0.9.9-3.1.el6.x86_64.rpm
libpanelappletmm-2.26.0-3.el6.x86_64.rpm
libpanelappletmm-devel-2.26.0-3.el6.x86_64.rpm
libpaper-1.1.23-6.1.el6.x86_64.rpm
libpaper-devel-1.1.23-6.1.el6.x86_64.rpm
libpath_utils-0.2.1-9.el6.x86_64.rpm
libpath_utils-devel-0.2.1-9.el6.x86_64.rpm
libpcap-1.0.0-6.20091201git117cb5.el6.x86_64.rpm
libpcap-devel-1.0.0-6.20091201git117cb5.el6.x86_64.rpm
libpciaccess-0.13.1-2.el6.x86_64.rpm
libpciaccess-devel-0.13.1-2.el6.x86_64.rpm
libplist-1.2-1.el6.x86_64.rpm
libplist-devel-1.2-1.el6.x86_64.rpm
libplist-python-1.2-1.el6.x86_64.rpm
libpng-1.2.49-1.el6_2.x86_64.rpm
libpng-devel-1.2.49-1.el6_2.x86_64.rpm
libpng-static-1.2.49-1.el6_2.x86_64.rpm
libproxy-0.3.0-4.el6_3.x86_64.rpm
libproxy-bin-0.3.0-4.el6_3.x86_64.rpm
libproxy-devel-0.3.0-4.el6_3.x86_64.rpm
libproxy-gnome-0.3.0-4.el6_3.x86_64.rpm
libproxy-kde-0.3.0-4.el6_3.x86_64.rpm
libproxy-mozjs-0.3.0-4.el6_3.x86_64.rpm
libproxy-python-0.3.0-4.el6_3.x86_64.rpm
libproxy-webkit-0.3.0-4.el6_3.x86_64.rpm
libpst-0.6.44-1.el6.x86_64.rpm
libpst-devel-0.6.44-1.el6.x86_64.rpm
libpst-devel-doc-0.6.44-1.el6.x86_64.rpm
libpst-doc-0.6.44-1.el6.x86_64.rpm
libpst-libs-0.6.44-1.el6.x86_64.rpm
libpst-python-0.6.44-1.el6.x86_64.rpm
libpurple-2.7.9-5.el6.2.x86_64.rpm
libpurple-devel-2.7.9-5.el6.2.x86_64.rpm
libpurple-perl-2.7.9-5.el6.2.x86_64.rpm
libpurple-tcl-2.7.9-5.el6.2.x86_64.rpm
libqb-0.14.2-3.el6.x86_64.rpm
libqb-devel-0.14.2-3.el6.x86_64.rpm
libraw1394-2.0.4-1.el6.x86_64.rpm
libraw1394-devel-2.0.4-1.el6.x86_64.rpm
librdmacm-1.0.17-0.git4b5c1aa.el6.x86_64.rpm
librdmacm-devel-1.0.17-0.git4b5c1aa.el6.x86_64.rpm
librdmacm-static-1.0.17-0.git4b5c1aa.el6.x86_64.rpm
librdmacm-utils-1.0.17-0.git4b5c1aa.el6.x86_64.rpm
libreadline-java-0.8.0-24.3.el6.x86_64.rpm
libreadline-java-javadoc-0.8.0-24.3.el6.x86_64.rpm
libref_array-0.1.1-9.el6.x86_64.rpm
libref_array-devel-0.1.1-9.el6.x86_64.rpm
librelp-0.1.1-4.1.el6.x86_64.rpm
librelp-devel-0.1.1-4.1.el6.x86_64.rpm
libreport-2.0.9-15.el6.x86_64.rpm
libreport-cli-2.0.9-15.el6.x86_64.rpm
libreport-compat-2.0.9-15.el6.x86_64.rpm
libreport-devel-2.0.9-15.el6.x86_64.rpm
libreport-filesystem-2.0.9-15.el6.x86_64.rpm
libreport-gtk-2.0.9-15.el6.x86_64.rpm
libreport-gtk-devel-2.0.9-15.el6.x86_64.rpm
libreport-newt-2.0.9-15.el6.x86_64.rpm
libreport-plugin-bugzilla-2.0.9-15.el6.x86_64.rpm
libreport-plugin-kerneloops-2.0.9-15.el6.x86_64.rpm
libreport-plugin-logger-2.0.9-15.el6.x86_64.rpm
libreport-plugin-mailx-2.0.9-15.el6.x86_64.rpm
libreport-plugin-reportuploader-2.0.9-15.el6.x86_64.rpm
libreport-plugin-rhtsupport-2.0.9-15.el6.x86_64.rpm
libreport-python-2.0.9-15.el6.x86_64.rpm
librepository-1.0.0-2.OOo31.1.el6.x86_64.rpm
librepository-javadoc-1.0.0-2.OOo31.1.el6.noarch.rpm
librsvg2-2.26.0-5.el6_1.1.x86_64.rpm
librsvg2-devel-2.26.0-5.el6_1.1.x86_64.rpm
libsamplerate-0.1.7-2.1.el6.x86_64.rpm
libsamplerate-devel-0.1.7-2.1.el6.x86_64.rpm
libsane-hpaio-3.12.4-4.el6.x86_64.rpm
libsemanage-2.0.43-4.2.el6.x86_64.rpm
libsemanage-devel-2.0.43-4.2.el6.x86_64.rpm
libsemanage-python-2.0.43-4.2.el6.x86_64.rpm
libsemanage-static-2.0.43-4.2.el6.x86_64.rpm
libsepol-2.0.41-4.el6.x86_64.rpm
libsepol-devel-2.0.41-4.el6.x86_64.rpm
libsepol-static-2.0.41-4.el6.x86_64.rpm
libsexy-0.1.11-13.el6.x86_64.rpm
libsexy-devel-0.1.11-13.el6.x86_64.rpm
libshout-2.2.2-5.1.el6.x86_64.rpm
libshout-devel-2.2.2-5.1.el6.x86_64.rpm
libsigc++20-2.2.4.2-1.el6.x86_64.rpm
libsigc++20-devel-2.2.4.2-1.el6.x86_64.rpm
libsigc++20-doc-2.2.4.2-1.el6.x86_64.rpm
libSM-1.2.1-2.el6.x86_64.rpm
libSM-devel-1.2.1-2.el6.x86_64.rpm
libsmbclient-3.6.9-151.el6.x86_64.rpm
libsmbclient-devel-3.6.9-151.el6.x86_64.rpm
libsmi-0.4.8-4.el6.x86_64.rpm
libsmi-devel-0.4.8-4.el6.x86_64.rpm
libsndfile-1.0.20-5.el6.x86_64.rpm
libsndfile-devel-1.0.20-5.el6.x86_64.rpm
libsoup-2.28.2-4.el6.x86_64.rpm
libsoup-devel-2.28.2-4.el6.x86_64.rpm
libspectre-0.2.4-1.el6.x86_64.rpm
libspectre-devel-0.2.4-1.el6.x86_64.rpm
libspiro-20071029-3.1.el6.x86_64.rpm
libspiro-devel-20071029-3.1.el6.x86_64.rpm
libss-1.41.12-14.el6.x86_64.rpm
libss-devel-1.41.12-14.el6.x86_64.rpm
libsss_autofs-1.9.2-82.el6.x86_64.rpm
libsss_idmap-1.9.2-82.el6.x86_64.rpm
libsss_idmap-devel-1.9.2-82.el6.x86_64.rpm
libstdc++-4.4.7-3.el6.x86_64.rpm
libstdc++-devel-4.4.7-3.el6.x86_64.rpm
libstdc++-docs-4.4.7-3.el6.x86_64.rpm
libsysfs-2.1.0-7.el6.x86_64.rpm
libsysfs-devel-2.1.0-7.el6.x86_64.rpm
libtalloc-2.0.7-2.el6.x86_64.rpm
libtalloc-devel-2.0.7-2.el6.x86_64.rpm
libtar-1.2.11-17.el6.x86_64.rpm
libtar-devel-1.2.11-17.el6.x86_64.rpm
libtasn1-2.3-3.el6_2.1.x86_64.rpm
libtasn1-devel-2.3-3.el6_2.1.x86_64.rpm
libtasn1-tools-2.3-3.el6_2.1.x86_64.rpm
libtdb-1.2.10-1.el6.x86_64.rpm
libtdb-devel-1.2.10-1.el6.x86_64.rpm
libtevent-0.9.17-1.el6.x86_64.rpm
libtevent-devel-0.9.17-1.el6.x86_64.rpm
libtextcat-2.2-10.el6.x86_64.rpm
libtextcat-devel-2.2-10.el6.x86_64.rpm
libthai-0.1.12-3.el6.x86_64.rpm
libthai-devel-0.1.12-3.el6.x86_64.rpm
libtheora-1.1.0-2.el6.x86_64.rpm
libtheora-devel-1.1.0-2.el6.x86_64.rpm
libtheora-devel-docs-1.1.0-2.el6.noarch.rpm
libtidy-0.99.0-19.20070615.1.el6.x86_64.rpm
libtidy-devel-0.99.0-19.20070615.1.el6.x86_64.rpm
libtiff-3.9.4-9.el6_3.x86_64.rpm
libtiff-devel-3.9.4-9.el6_3.x86_64.rpm
libtiff-static-3.9.4-9.el6_3.x86_64.rpm
libtirpc-0.2.1-5.el6.x86_64.rpm
libtirpc-devel-0.2.1-5.el6.x86_64.rpm
libtool-2.2.6-15.5.el6.x86_64.rpm
libtool-ltdl-2.2.6-15.5.el6.x86_64.rpm
libtool-ltdl-devel-2.2.6-15.5.el6.x86_64.rpm
libtopology-0.3-7.el6.x86_64.rpm
libtopology-devel-0.3-7.el6.x86_64.rpm
libtopology-doc-0.3-7.el6.noarch.rpm
libuninameslist-20080409-3.1.el6.x86_64.rpm
libuninameslist-devel-20080409-3.1.el6.x86_64.rpm
libunistring-0.9.3-5.el6.x86_64.rpm
libunistring-devel-0.9.3-5.el6.x86_64.rpm
libusb-0.1.12-23.el6.x86_64.rpm
libusb-devel-0.1.12-23.el6.x86_64.rpm
libusb-static-0.1.12-23.el6.x86_64.rpm
libusb1-1.0.9-0.6.rc1.el6.x86_64.rpm
libusb1-devel-1.0.9-0.6.rc1.el6.x86_64.rpm
libusb1-static-1.0.9-0.6.rc1.el6.x86_64.rpm
libuser-0.56.13-5.el6.x86_64.rpm
libuser-devel-0.56.13-5.el6.x86_64.rpm
libuser-python-0.56.13-5.el6.x86_64.rpm
libutempter-1.1.5-4.1.el6.x86_64.rpm
libutempter-devel-1.1.5-4.1.el6.x86_64.rpm
libv4l-0.6.3-2.el6.x86_64.rpm
libv4l-devel-0.6.3-2.el6.x86_64.rpm
libvirt-0.10.2-18.el6.x86_64.rpm
libvirt-client-0.10.2-18.el6.x86_64.rpm
libvirt-devel-0.10.2-18.el6.x86_64.rpm
libvirt-java-0.4.9-1.el6.noarch.rpm
libvirt-java-devel-0.4.9-1.el6.noarch.rpm
libvirt-java-javadoc-0.4.9-1.el6.noarch.rpm
libvisual-0.4.0-9.1.el6.x86_64.rpm
libvisual-devel-0.4.0-9.1.el6.x86_64.rpm
libvoikko-2.2.2-1.el6.x86_64.rpm
libvoikko-devel-2.2.2-1.el6.x86_64.rpm
libvorbis-1.2.3-4.el6_2.1.x86_64.rpm
libvorbis-devel-1.2.3-4.el6_2.1.x86_64.rpm
libvorbis-devel-docs-1.2.3-4.el6_2.1.noarch.rpm
libvpd-2.1.2-3.el6.x86_64.rpm
libvpd-devel-2.1.2-3.el6.x86_64.rpm
libvpx-0.9.0-8.el6_0.x86_64.rpm
libvpx-devel-0.9.0-8.el6_0.x86_64.rpm
libvpx-utils-0.9.0-8.el6_0.x86_64.rpm
libwacom-0.5-4.el6.x86_64.rpm
libwacom-data-0.5-4.el6.noarch.rpm
libwacom-devel-0.5-4.el6.x86_64.rpm
libwmf-0.2.8.4-22.el6.x86_64.rpm
libwmf-devel-0.2.8.4-22.el6.x86_64.rpm
libwmf-lite-0.2.8.4-22.el6.x86_64.rpm
libwnck-2.28.0-3.el6.x86_64.rpm
libwnck-devel-2.28.0-3.el6.x86_64.rpm
libwpd-0.8.14-4.1.el6.x86_64.rpm
libwpd-devel-0.8.14-4.1.el6.x86_64.rpm
libwpd-tools-0.8.14-4.1.el6.x86_64.rpm
libwpg-0.1.3-4.1.el6.x86_64.rpm
libwpg-devel-0.1.3-4.1.el6.x86_64.rpm
libwpg-tools-0.1.3-4.1.el6.x86_64.rpm
libwsman-devel-2.2.3-8.el6.x86_64.rpm
libwsman1-2.2.3-8.el6.x86_64.rpm
libwvstreams-4.6-6.el6.x86_64.rpm
libwvstreams-devel-4.6-6.el6.x86_64.rpm
libX11-1.5.0-4.el6.x86_64.rpm
libX11-common-1.5.0-4.el6.noarch.rpm
libX11-devel-1.5.0-4.el6.x86_64.rpm
libXau-1.0.6-4.el6.x86_64.rpm
libXau-devel-1.0.6-4.el6.x86_64.rpm
libXaw-1.0.11-2.el6.x86_64.rpm
libXaw-devel-1.0.11-2.el6.x86_64.rpm
libxcb-1.8.1-1.el6.x86_64.rpm
libxcb-devel-1.8.1-1.el6.x86_64.rpm
libxcb-doc-1.8.1-1.el6.noarch.rpm
libxcb-python-1.8.1-1.el6.x86_64.rpm
libXcomposite-0.4.3-4.el6.x86_64.rpm
libXcomposite-devel-0.4.3-4.el6.x86_64.rpm
libXcursor-1.1.13-2.el6.x86_64.rpm
libXcursor-devel-1.1.13-2.el6.x86_64.rpm
libXdamage-1.1.3-4.el6.x86_64.rpm
libXdamage-devel-1.1.3-4.el6.x86_64.rpm
libXdmcp-1.1.1-3.el6.x86_64.rpm
libXdmcp-devel-1.1.1-3.el6.x86_64.rpm
libXevie-1.0.3-4.el6.x86_64.rpm
libXevie-devel-1.0.3-4.el6.x86_64.rpm
libXext-1.3.1-2.el6.x86_64.rpm
libXext-devel-1.3.1-2.el6.x86_64.rpm
libXfixes-5.0-3.el6.x86_64.rpm
libXfixes-devel-5.0-3.el6.x86_64.rpm
libXfont-1.4.5-2.el6.x86_64.rpm
libXfont-devel-1.4.5-2.el6.x86_64.rpm
libXft-2.3.1-2.el6.x86_64.rpm
libXft-devel-2.3.1-2.el6.x86_64.rpm
libXi-1.6.1-3.el6.x86_64.rpm
libXi-devel-1.6.1-3.el6.x86_64.rpm
libXinerama-1.1.2-2.el6.x86_64.rpm
libXinerama-devel-1.1.2-2.el6.x86_64.rpm
libxkbfile-1.0.6-1.1.el6.x86_64.rpm
libxkbfile-devel-1.0.6-1.1.el6.x86_64.rpm
libxklavier-4.0-9.el6.x86_64.rpm
libxklavier-devel-4.0-9.el6.x86_64.rpm
libxml2-2.7.6-8.el6_3.4.x86_64.rpm
libxml2-devel-2.7.6-8.el6_3.4.x86_64.rpm
libxml2-python-2.7.6-8.el6_3.4.x86_64.rpm
libxml2-static-2.7.6-8.el6_3.4.x86_64.rpm
libXmu-1.1.1-2.el6.x86_64.rpm
libXmu-devel-1.1.1-2.el6.x86_64.rpm
libXp-1.0.0-15.1.el6.x86_64.rpm
libXp-devel-1.0.0-15.1.el6.x86_64.rpm
libXpm-3.5.10-2.el6.x86_64.rpm
libXpm-devel-3.5.10-2.el6.x86_64.rpm
libXrandr-1.4.0-1.el6.x86_64.rpm
libXrandr-devel-1.4.0-1.el6.x86_64.rpm
libXrender-0.9.7-2.el6.x86_64.rpm
libXrender-devel-0.9.7-2.el6.x86_64.rpm
libXres-1.0.6-2.el6.x86_64.rpm
libXres-devel-1.0.6-2.el6.x86_64.rpm
libXScrnSaver-1.2.2-2.el6.x86_64.rpm
libXScrnSaver-devel-1.2.2-2.el6.x86_64.rpm
libxslt-1.1.26-2.el6_3.1.x86_64.rpm
libxslt-devel-1.1.26-2.el6_3.1.x86_64.rpm
libxslt-python-1.1.26-2.el6_3.1.x86_64.rpm
libXt-1.1.3-1.el6.x86_64.rpm
libXt-devel-1.1.3-1.el6.x86_64.rpm
libXtst-1.2.1-2.el6.x86_64.rpm
libXtst-devel-1.2.1-2.el6.x86_64.rpm
libXv-1.0.7-2.el6.x86_64.rpm
libXv-devel-1.0.7-2.el6.x86_64.rpm
libXvMC-1.0.7-2.el6.x86_64.rpm
libXvMC-devel-1.0.7-2.el6.x86_64.rpm
libXxf86dga-1.1.3-2.el6.x86_64.rpm
libXxf86dga-devel-1.1.3-2.el6.x86_64.rpm
libXxf86misc-1.0.3-4.el6.x86_64.rpm
libXxf86misc-devel-1.0.3-4.el6.x86_64.rpm
libXxf86vm-1.1.2-2.el6.x86_64.rpm
libXxf86vm-devel-1.1.2-2.el6.x86_64.rpm
libzip-0.9-3.1.el6.x86_64.rpm
libzip-devel-0.9-3.1.el6.x86_64.rpm
lldpad-0.9.45-7.el6.x86_64.rpm
lldpad-devel-0.9.45-7.el6.x86_64.rpm
lldpad-libs-0.9.45-7.el6.x86_64.rpm
lzo-2.03-3.1.el6.x86_64.rpm
lzo-devel-2.03-3.1.el6.x86_64.rpm
lzo-minilzo-2.03-3.1.el6.x86_64.rpm
lzop-1.02-0.9.rc1.el6.x86_64.rpm
m2crypto-0.20.2-9.el6.x86_64.rpm
make-3.81-20.el6.x86_64.rpm
makebootfat-1.4-10.el6.x86_64.rpm
MAKEDEV-3.24-6.el6.x86_64.rpm
mesa-demos-9.0-0.7.el6.x86_64.rpm
mesa-dri-drivers-9.0-0.7.el6.x86_64.rpm
mesa-dri-filesystem-9.0-0.7.el6.x86_64.rpm
mesa-dri1-drivers-7.11-8.el6.x86_64.rpm
mesa-libGL-9.0-0.7.el6.x86_64.rpm
mesa-libGL-devel-9.0-0.7.el6.x86_64.rpm
mesa-libGLU-9.0-0.7.el6.x86_64.rpm
mesa-libGLU-devel-9.0-0.7.el6.x86_64.rpm
mesa-libGLw-6.5.1-10.el6.x86_64.rpm
mesa-libGLw-devel-6.5.1-10.el6.x86_64.rpm
mesa-libOSMesa-9.0-0.7.el6.x86_64.rpm
mesa-libOSMesa-devel-9.0-0.7.el6.x86_64.rpm
metacity-2.28.0-23.el6.x86_64.rpm
metacity-devel-2.28.0-23.el6.x86_64.rpm
module-init-tools-3.9-21.el6.x86_64.rpm
mysql-libs-5.1.67-1.el6_3.x86_64.rpm
ncurses-5.7-3.20090208.el6.x86_64.rpm
ncurses-base-5.7-3.20090208.el6.x86_64.rpm
ncurses-devel-5.7-3.20090208.el6.x86_64.rpm
ncurses-libs-5.7-3.20090208.el6.x86_64.rpm
ncurses-static-5.7-3.20090208.el6.x86_64.rpm
ncurses-term-5.7-3.20090208.el6.x86_64.rpm
nfs-utils-1.2.3-36.el6.x86_64.rpm
nfs-utils-lib-1.1.5-6.el6.x86_64.rpm
nfs-utils-lib-devel-1.1.5-6.el6.x86_64.rpm
opencryptoki-2.4-2.el6.x86_64.rpm
opencryptoki-devel-2.4-2.el6.x86_64.rpm
opencryptoki-libs-2.4-2.el6.x86_64.rpm
openct-0.6.19-4.el6.x86_64.rpm
openct-devel-0.6.19-4.el6.x86_64.rpm
oprofile-0.9.7-1.el6.x86_64.rpm
oprofile-devel-0.9.7-1.el6.x86_64.rpm
oprofile-gui-0.9.7-1.el6.x86_64.rpm
oprofile-jit-0.9.7-1.el6.x86_64.rpm
pakchois-0.4-3.2.el6.x86_64.rpm
pakchois-devel-0.4-3.2.el6.x86_64.rpm
pango-1.28.1-7.el6_3.x86_64.rpm
pango-devel-1.28.1-7.el6_3.x86_64.rpm
pangomm-2.26.0-1.el6.x86_64.rpm
pangomm-devel-2.26.0-1.el6.x86_64.rpm
patch-2.6-6.el6.x86_64.rpm
patchutils-0.3.1-3.1.el6.x86_64.rpm
pciutils-3.1.10-2.el6.x86_64.rpm
pciutils-devel-3.1.10-2.el6.x86_64.rpm
pciutils-devel-static-3.1.10-2.el6.x86_64.rpm
pciutils-libs-3.1.10-2.el6.x86_64.rpm
pcmciautils-015-4.2.el6.x86_64.rpm
pcre-7.8-6.el6.x86_64.rpm
pcre-devel-7.8-6.el6.x86_64.rpm
pcre-static-7.8-6.el6.x86_64.rpm
perl-5.10.1-119.el6_1.1.x86_64.rpm
perl-DBD-MySQL-4.013-3.el6.i686.rpm
perl-DBI-1.609-4.el6.i686.rpm
perl-ExtUtils-MakeMaker-Coverage-0.05-8.el6.noarch.rpm
perl-HTML-Format-2.04-11.1.el6.noarch.rpm
perl-HTML-Parser-3.64-2.el6.x86_64.rpm
perl-HTML-Tagset-3.20-4.el6.noarch.rpm
perl-HTML-Tree-3.23-10.el6.noarch.rpm
perl-IO-Compress-Base-2.020-119.el6_1.1.x86_64.rpm
perl-IO-Compress-Zlib-2.020-119.el6_1.1.x86_64.rpm
perl-IO-Socket-INET6-2.56-4.el6.noarch.rpm
perl-IO-Socket-SSL-1.31-2.el6.noarch.rpm
perl-IO-String-1.08-9.el6.noarch.rpm
perl-IO-stringy-2.110-10.1.el6.noarch.rpm
perl-libs-5.10.1-119.el6_1.1.x86_64.rpm
perl-libwww-perl-5.833-2.el6.noarch.rpm
perl-libxml-perl-0.08-10.el6.noarch.rpm
perl-Module-Info-0.31-7.el6.noarch.rpm
perl-Module-Install-0.91-4.el6.noarch.rpm
perl-Module-Pluggable-3.90-119.el6_1.1.x86_64.rpm
perl-Parse-RecDescent-1.962.2-2.el6.noarch.rpm
perl-Parse-Yapp-1.05-41.el6.noarch.rpm
perl-Pod-Escapes-1.04-119.el6_1.1.x86_64.rpm
perl-Pod-POM-0.25-2.el6.noarch.rpm
perl-Pod-Simple-3.13-119.el6_1.1.x86_64.rpm
perl-Pod-Spell-1.01-6.1.el6.noarch.rpm
perl-PPI-1.206-4.el6.noarch.rpm
perl-PPI-HTML-1.07-7.el6.noarch.rpm
perl-Probe-Perl-0.01-4.el6.noarch.rpm
perl-String-Format-1.15-2.1.el6.noarch.rpm
perl-Test-Exception-0.27-4.1.el6.noarch.rpm
perl-Text-Autoformat-1.14.0-5.el6.noarch.rpm
perl-Text-Diff-1.37-2.1.el6.noarch.rpm
perl-Text-Glob-0.08-7.el6.noarch.rpm
perl-Text-PDF-0.29a-2.1.el6.noarch.rpm
perl-Text-Unidecode-0.04-7.1.el6.noarch.rpm
perl-URI-1.40-2.el6.noarch.rpm
perl-version-0.77-119.el6_1.1.x86_64.rpm
perl-XML-Filter-BufferText-1.01-8.el6.noarch.rpm
perl-XML-RegExp-0.03-7.el6.noarch.rpm
plotutils-2.5-7.1.el6.x86_64.rpm
plotutils-devel-2.5-7.1.el6.x86_64.rpm
plpa-1.3.2-2.1.el6.x86_64.rpm
plpa-devel-1.3.2-2.1.el6.x86_64.rpm
plpa-libs-1.3.2-2.1.el6.x86_64.rpm
pm-utils-1.2.5-10.el6.x86_64.rpm
pm-utils-devel-1.2.5-10.el6.x86_64.rpm
procps-3.2.8-25.el6.x86_64.rpm
procps-devel-3.2.8-25.el6.x86_64.rpm
qemu-guest-agent-0.12.1.2-2.355.el6.x86_64.rpm
qemu-guest-agent-win32-0.12.1.2-2.355.el6.x86_64.rpm
qemu-img-0.12.1.2-2.355.el6.x86_64.rpm
qemu-kvm-0.12.1.2-2.355.el6.x86_64.rpm
qemu-kvm-tools-0.12.1.2-2.355.el6.x86_64.rpm
qt-4.6.2-25.el6.x86_64.rpm
qt-devel-4.6.2-25.el6.x86_64.rpm
qt-examples-4.6.2-25.el6.x86_64.rpm
qt-x11-4.6.2-25.el6.x86_64.rpm
shared-mime-info-0.70-4.el6.x86_64.rpm
slang-2.2.1-1.el6.x86_64.rpm
slang-devel-2.2.1-1.el6.x86_64.rpm
slang-slsh-2.2.1-1.el6.x86_64.rpm
slang-static-2.2.1-1.el6.x86_64.rpm
smp_utils-0.94-4.el6.x86_64.rpm
squashfs-tools-4.0-5.el6.x86_64.rpm
sysfsutils-2.1.0-7.el6.x86_64.rpm
unixODBC-2.2.14-12.el6_3.x86_64.rpm
unixODBC-devel-2.2.14-12.el6_3.x86_64.rpm
unixODBC-kde-2.2.14-12.el6_3.x86_64.rpm
usbutils-003-4.el6.x86_64.rpm
util-linux-ng-2.17.2-12.9.el6.x86_64.rpm
xfsdump-3.0.4-3.el6.x86_64.rpm
xfsprogs-3.1.1-10.el6.x86_64.rpm
xfsprogs-devel-3.1.1-10.el6.x86_64.rpm
xfsprogs-qa-devel-3.1.1-10.el6.x86_64.rpm
xorg-x11-proto-devel-7.6-25.el6.noarch.rpm
xulrunner-17.0.3-1.el6_3.x86_64.rpm
xulrunner-devel-17.0.3-1.el6_3.x86_64.rpm
zlib-1.2.3-29.el6.x86_64.rpm
zlib-devel-1.2.3-29.el6.x86_64.rpm
zlib-static-1.2.3-29.el6.x86_64.rpm
这些是CentOS 6.4 RHEL6.4 Scientific Linux 6.4 做编译,LAMP,LNMP,OpenVZ,KVM,OPENVPN,等等需要的库文件!归纳总结如上的!版权拥有!转载请说明出处!     
如有需要软件的请联系本人QQ !

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|Archiver|站群服务器|IDCTalk ( 皖B2-20140010  

GMT+8, 2018-12-10 14:24 , Processed in 0.087231 second(s), 24 queries .

Powered by Discuz! X3.2

© 2001-2018 Comsenz Inc.

快速回复 返回顶部 返回列表